<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <meta charset="utf-8" />
  <base href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" />
  <meta name="author" content="Dada Veda" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>The Economics of a Three-Tiered Economy</title>
  <link href="/index.php/economics/427-the-economics-of-a-three-tiered-economy" rel="canonical" />
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.ru.org/index.php/component/search/?Itemid=134&amp;catid=30&amp;id=427&amp;format=opensearch" rel="search" title="Search renaissance_magazine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://www.ru.org//plugins/content/bt_socialshare/assets/bt_socialshare.css" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1459188320" />
  <style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
  </style>
  <script src="http://www.ru.org/plugins/content/bt_socialshare/assets/js/jquery-1.8.2.min.js"></script>
  <script src="/media/jui/js/jquery.min.js"></script>
  <script src="/media/jui/js/jquery-noconflict.js"></script>
  <script src="/media/jui/js/jquery-migrate.min.js"></script>
  <script src="/media/system/js/caption.js"></script>
  <script src="/media/jui/js/bootstrap.min.js"></script>
  <script src="/templates/protostar/js/template.js"></script>
  <script src="/media/system/js/html5fallback.js"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=520"></script>
  <script type="text/javascript">
function bt_sendmail(response) {var xmlhttp;if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}xmlhttp.open('GET','http://www.ru.org/sendmail.php?title='+document.title+'&link='+encodeURIComponent(response.href),true);
xmlhttp.send();};window.fbAsyncInit = function() {FB.Event.subscribe('comment.create', function (response) {bt_sendmail(response);});};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'Email';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="The Economics of a Three-Tiered Economy" />
  <meta property="og:url" content="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" />
  <meta property="og:description" content="by Mark Friedman
PROUT (The Progressive Utilization Theory) advocates a three-tiered economy, including a privately-owned small business sector, a sector of cooperatives where most production and commerce will take place, and a sector of large government owned and operated firms. Let us look into t" />

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-134">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.ru.org/images/renaissance_universal/logo.png" alt="renaissance_magazine" />																								</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/index.php" >Home</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable_left_side_menu">
						<ul class="nav menu nav-pills">
<li class="item-108"><a href="/index.php" >Start</a></li><li class="item-109"><a href="/index.php/renaissance-universal" >Renaissance Universal</a></li><li class="item-110"><a href="/index.php/new-renaissance" >New Renaissance</a></li><li class="item-111"><a href="/index.php/submissions" >Submissions</a></li><li class="item-112"><a href="/index.php/contact-us" >Contact Us</a></li><li class="item-113"><a href="http://www.rawa.net" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >RAWA</a></li><li class="item-114"><a href="http://shop.anandamarga.org/" >Bookstore</a></li><li class="item-115"><a href="http://www.ru.org/links/index.html" >Links</a></li><li class="item-116"><a href="http://www.rawaradio.com" >RAWA Radio</a></li></ul>
		</div>
			<div class="moduletable_left_add_blks">
						

<div class="custom_left_add_blks"  >
	<ul>
<li><a href="http://www.anandamarga.org" target="_blank"><img src="/images/renaissance_universal/LearnMeditation.gif" alt="" /></a></li>
<li><a href="http://www.proutcollege.org" target="_blank"><img src="/images/renaissance_universal/prout-college-banner.jpg" alt="" /></a></li>
</ul></div>
		</div>
			<div class="moduletable_news_letter">
						<div class="acymailing_module_news_letter" id="acymailing_module_formAcymailing26171">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing26171" style="text-align:left" >
		<form id="formAcymailing26171" action="/index.php/economics" onsubmit="return submitacymailingform('optin','formAcymailing26171')" method="post" name="formAcymailing26171"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><div id="header"><strong>Subscribe NOW !!!</strong> </div><div id="body"><strong>SIGN UP</strong> for our  free newsletter.<br /> <strong>"New Renaissance News"</strong> - an e-mail bulletin giving updates about the web site and news relating to the themes of our journal. Enter your email address here:</div></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing26171"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Name" title="Name"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing26171"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing26171'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_99" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.ru.org%2Findex.php%2Feconomics%2F427-the-economics-of-a-three-tiered-economy"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.ru.org%2Findex.php%2Feconomics%2F427-the-economics-of-a-three-tiered-economy"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing26171" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
						<div id="rga98" style="text-align:center;">
<script type="text/javascript">
<!--
  google_adtest = "on";
	google_ad_client = "pub-3532774985357951";
  divid='rga'+'98';
	adUnit   = document.getElementById(divid);
	adWidth  = adUnit.offsetWidth;
if ( adWidth >= 728 ) {
  google_ad_slot	= '';
  google_ad_width	= 728;
  google_ad_height 	= 90;
  	} else if ( adWidth >= 468 ) {
    google_ad_slot	= '';
    google_ad_width 	= 468;
    google_ad_height 	= 60;
    	} else if ( adWidth >= 336 ) {
      google_ad_slot 	= '';
      google_ad_width 	= 336;
      google_ad_height 	= 280;
      } else if ( adWidth >= 300 ) {
        google_ad_slot 	= '';
        google_ad_width 	= 300;
        google_ad_height 	= 250;
        	} else if ( adWidth >= 250 ) {
          google_ad_slot	= '';
          google_ad_width 	= 250;
          google_ad_height 	= 250;
          	} else { 
            google_ad_slot 	= '';
            google_ad_width 	= 200;
            google_ad_height 	= 90;
 } 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 



	


		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/economics" class="pathway"><span itemprop="name">Economics</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					The Economics of a Three-Tiered Economy				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				The Economics of a Three-Tiered Economy			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/economics/427-the-economics-of-a-three-tiered-economy?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=protostar&amp;link=421b8a479e7eccabd9afc64e74fb715318e46832" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
	
			
			<ul class="tags inline">
																	<li class="tag-11 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/11-economics" class="label label-info">
						Economics,					</a>
				</li>
																				<li class="tag-12 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/12-progressive-economics" class="label label-info">
						 progressive economics					</a>
				</li>
																				<li class="tag-13 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/13-cooperatives" class="label label-info">
						cooperatives					</a>
				</li>
																				<li class="tag-14 tag-list3" itemprop="keywords">
					<a href="/index.php/component/tags/tag/14-economic-decentralization" class="label label-info">
						economic decentralization					</a>
				</li>
																				<li class="tag-15 tag-list4" itemprop="keywords">
					<a href="/index.php/component/tags/tag/15-prout" class="label label-info">
						PROUT					</a>
				</li>
						</ul>
	
				
								<div itemprop="articleBody">
		<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.ru.org//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy')+'&t='+encodeURIComponent('The Economics of a Three-Tiered Economy'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" annotation="bubble" height="20" ></g:plus></div></div><p><strong>by Mark Friedman</strong></p>
<p>PROUT (The Progressive Utilization Theory) advocates a three-tiered economy, including a privately-owned small business sector, a sector of cooperatives where most production and commerce will take place, and a sector of large government owned and operated firms. Let us look into the rationale for each sector.</p>
<h4>Size Matters: Small Business</h4>
<p>Under a PROUT system only small firms can be owned by individuals or small partnerships. There are several reasons to restrict private ownership to small firms, involving both economic efficiency and economic justice.  But some private ownership helps create a lively and varied economy.</p>
 
<p> </p>
<p>Private ownership is not unjust in a small enterprise that depends on its owner to establish its character and direction. That point was explained well by E. F. Schumacher, the great British economist who pioneered “economics as if people mattered” in the 1970s. In a small business, the involvement of the owner in most aspects of the operation is critical for the success of the firm. However, once a firm attains medium-size, the connection between the owner’s contribution and the firm’s success becomes less clear. Salaried managers may even make the presence of the owner unnecessary. Excessive salary that she or he may extract becomes exploitative. Under these circumstances, Schumacher writes, “High profits are either fortuitous or they are the achievement not of the owner but of the whole organization. It is therefore unjust and socially disruptive if they are appropriated by the owner. They should be shared by all members of the organization.”</p>
<p>Furthermore, once a firm exceeds small size, its potential impact on its community grows as well. If the firm is poorly managed and loses business or fails, many people will lose employment and the community will feel the impact. In another case, the owner may capriciously decide to move the firm to another region or country. No firm should be allowed to pollute, but if a firm that has achieved medium size or larger pollutes, its impact will be great. Negative consequences may arise even if the firm is very successful, as great wealth falling to an individual allows that person to wield dangerously great economic influence. All these examples suggest the need for greater community accountability and control for all but the smallest businesses than is available in the “private property” model of business organization.</p>
<h4>The Cooperative Sector</h4>
<p>In Proutist industrial organization cooperatives of various kinds make up the great bulk of the economy. Producer cooperatives are governed by boards elected by workers at the firm. Consumer cooperatives are composed of consumers who band together to acquire goods and services they desire. There is nearly no limit to the kinds of goods and services that can be produced by cooperatives, but in the PROUT system of localized economic planning, the production of essential commodities is reserved for cooperatives.</p>
<p>Economists have found the cooperative model to provide numerous benefits to society, foremost being social and economic justice.  Human beings should not spend their lives serving the interests of other individuals, and have their livelihoods subject to their whims. A producer cooperative provides every worker with an effective voice over their work conditions and the direction of the firm. It overcomes the strange irony in advanced countries today where citizens will expect and demand a vote in a democratic government, yet submit to complete dictatorship in the workplaces where they spend most of their waking lives. Experience in cooperatives shows that having a voice in the affairs of the coop improves workplace morale.  Morale and productivity is further enhanced not only by the feeling that one is working for one’s own benefit but also a sense of responsibly toward one’s fellow workers.</p>
<p>The Proutist cooperative sector will help end the social fissures and pathologies that result from wide income and wealth inequality.  All salaries in a cooperative will not be equal, but will reflect the market costs of attracting workers with needed skills. However, the gaps will not be extreme, as workers will only vote to allow pay differences if they are likely to result in higher incomes for all workers</p>
<p>Cooperatives are more imbedded in communities than corporations simply because their workers, and members in the case of consumer cooperatives, have established their lives there, with strong family and social ties. There will be no question of moving a firm to a faraway country. While coops will have to follow pollution laws, members are less likely to want to endanger their own natural surroundings and the health of their neighbors with toxic waste. Finally, with greater stakes in their communities, the coops are more likely to contribute to local charitable drives, schools, festivals, and other social activities.</p>
<p>But there are purely economic benefits as well. Theoretical and empirical studies have repeatedly shown that cooperative firms can be as productively efficient as capitalist firms, and frequently more so. Economists studying labor-managed firms find that a worker coop will adopt more technology than a comparable capitalist firm. Workers in coops welcome new technology that can make their work easier and safer. This not only boosts productivity, but it can also increase the amount of leisure available to the workers without reducing their income, a near impossibility in a capitalist framework.</p>
<p>As we emerge from a global recession, we should not ignore that an economy based in labor-managed firms will be more stable. If there is a downturn a worker cooperative will not lay off workers who are also the owners of the firm. Rather, workers will choose to reduce work hours and dividends. A recession will not be allowed to fall as deeply, and recovery will be quick, as workers are not forced to find new employment and worker skills do not atrophy due to long stretches of unemployment.</p>
<h4>The Sector of Large Government-Owned Enterprises</h4>
<p>Economists have identified kinds of firms that must be very large in order to operate efficiently, known as natural monopolies. A classic example is an electrical utility that benefits from having an ever-larger number of users because the cost per customer for maintaining its basic infrastructure will decline.</p>
<p>Left to itself in a pure market economy, the power company will display all of the evils of monopoly – exorbitant prices, lack of innovation, waste, and poor service. For an essential service like electricity, that will be devastating to the rest of the economy. Consumers will have less to spend elsewhere and businesses that rely on electricity for their own production will see their own ability to operate viably diminish. However, it can be beneficial for society to allow a natural monopoly to exist.  To continue the example of the power company, it will be inefficient to have more than one firm wire a whole city with their separate infrastructures.  Most market economies address this problem by regulating the monopoly, monitoring its operations and controlling the prices the utility may charge. The government regulators will have to allow the power company at least a normal profit, otherwise a private firm will not make the investment necessary to provide the service.</p>
<p>The Proutist three-tiered economy solves the problem by keeping such large firms that are essential for the operation of the rest of the economy under the ownership of the local government. The government will not require even a normal profit, and can therefore charge a price that just covers the cost of operation. This is the most socially efficient price, providing for an ample supply of the good at the minimum possible cost to consumers. Such a scheme is not without precedent, as we notice that most cities have their own water and sewer systems.</p>
<p>The three-tiered economy as envisioned by PROUT can provide the economic base for a flourishing culture.  Basic life requirements are met for all, leaving all forms of severe economic insecurity to a dark past. The creative and diverse private small business sector brings delight to communities. The cooperative sector, where most economic activity takes place, also provides innovative goods and services along with the necessities at competitive prices. It also provides secure employment that is meaningful and fulfilling as workers take emotional as well as economic ownership of their firms. Society is also served well by having its businesses deeply invested in the well-being of communities.  The local government-owned sector of large firms will help the rest of the economy run smoothly.</p>
<p><strong>Mark Friedman teaches economics at South Central College in southern Minnesota. A longtime student of PROUT, he has also written and lectured on the connection between income inequality and the recent financial crisis, and the economics of cooperatives.</strong></p>
<p><strong>This article originally was published in <a href="http://www.proutwomen.org">www.proutwomen.org</a> </strong></p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.ru.org//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy')+'&t='+encodeURIComponent('The Economics of a Three-Tiered Economy'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" annotation="bubble" height="20" ></g:plus></div></div><div class="fb-recommendations-bar" data-href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" data-read-time="30" data-action="like" data-trigger="onvisible" data-side="right" data-num_recommendations="2"></div><div id="5872db5023d01" class="bt_facebook_comment"><script type="text/javascript">
			(function($){
			if('ontouchstart' in window) return;
			var uniqid = '#5872db5023d01'
			$(document).ready(function(){
				var width = $(uniqid).width();
				var interval = setInterval(function(){
					var iframe = jQuery(uniqid).find('iframe');
					if(iframe.length){
						var src = iframe.attr('src');var newsrc = src.substring(0,src.indexOf('width='));iframe.attr('src',(newsrc?newsrc:src)+'width='+width);
						clearInterval(interval);
					}
				},500);
				
			})
			var timeOut = 0;
			$(window).resize(function(){
				clearTimeout(timeOut);
				timeOut = setTimeout(function(){
				var width = $(uniqid).width();
				var iframe = $(uniqid).find('iframe');
				if(iframe.length){
					var src = iframe.attr('src');var newsrc = src.substring(0,src.indexOf('width='));iframe.attr('src',(newsrc?newsrc:src)+'width='+width);
				}
				},500);
			})
			})(jQuery)
			</script><fb:comments colorscheme="light" href="http://www.ru.org/index.php/economics/427-the-economics-of-a-three-tiered-economy" num_posts="5" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/economics/408-prout-and-worker-s-security" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well right_side_menu"><ul class="nav menu nav-pills">
<li class="item-118"><a href="/index.php/animal-rights" >Animal Rights</a></li><li class="item-127"><a href="/index.php/arts-and-culture" >Arts and Culture</a></li><li class="item-128"><a href="/index.php/book-reviews" >Book Reviews</a></li><li class="item-129"><a href="/index.php/communications" >Communications</a></li><li class="item-130"><a href="/index.php/community" >Community</a></li><li class="item-131"><a href="/index.php/consciousness" >Consciousness</a></li><li class="item-132"><a href="/index.php/disablility" >Disablility</a></li><li class="item-133"><a href="/index.php/ecology" >Ecology</a></li><li class="item-134 current active"><a href="/index.php/economics" >Economics</a></li><li class="item-135"><a href="/index.php/econotes" >Econotes</a></li><li class="item-136"><a href="/index.php/education" >Education</a></li><li class="item-137"><a href="/index.php/future-studies" >Future Studies</a></li><li class="item-138"><a href="/index.php/health" >Health</a></li><li class="item-139"><a href="/index.php/human-rights" >Human Rights</a></li><li class="item-140"><a href="/index.php/medi-a" >Media</a></li><li class="item-141"><a href="/index.php/music-reviews" >Music Reviews</a></li><li class="item-142"><a href="/index.php/personal-development" >Personal Development</a></li><li class="item-143"><a href="/index.php/philosophy" >Philosophy</a></li><li class="item-144"><a href="/index.php/political-science" >Political Science</a></li><li class="item-145"><a href="/index.php/science" >Science</a></li><li class="item-155"><a href="/index.php/social-justice" >Social Justice</a></li><li class="item-154"><a href="/index.php/spirituality" >Spirituality</a></li><li class="item-147"><a href="/index.php/society" >Society</a></li><li class="item-149"><a href="/index.php/sport" >Sports</a></li><li class="item-150"><a href="/index.php/travel" >Travel</a></li><li class="item-151"><a href="/index.php/war-and-peace" >War and Peace</a></li></ul>
</div><div class="well "><div class="search mod_search93">
	<form action="/index.php/economics" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="134" />
	</form>
</div>
</div><div class="well "><h3 class="page-header">Who's Online </h3>
			<p>We have 51&#160;guests and no members online</p>

</div>
						<!-- End Right Sidebar -->
					</div>
								<div id="footer_wrap">
										<div id="footer_left" class="span6">
						<!-- Begin Right Sidebar -->
						<div class="well _popular"><h3 class="page-header">Popular</h3><ul class="mostread_popular">
	<li>
		<a href="/index.php/society/79-seven-ways-to-fix-the-criminal-justice-system">
			Seven Ways to Fix the Criminal Justice System</a>
	</li>
	<li>
		<a href="/index.php/economics/2-uncategorised/1-getting-started">
			Getting Started</a>
	</li>
	<li>
		<a href="/index.php/economics/2-uncategorised/5-the-village-of-cobras">
			The Village of Cobras</a>
	</li>
	<li>
		<a href="/index.php/economics/2-uncategorised/9-international-leaders-to-address-global-issues-at-building-the-new-world-conference">
			International Leaders to Address Global Issues at Building the New World Conference</a>
	</li>
	<li>
		<a href="/index.php/society/81-what-can-we-do-to-unite-humanity">
			What Can We Do to Unite Humanity?</a>
	</li>
</ul>
</div>
						<!-- End Right Sidebar -->
					</div>
																<div id="footer_right" class="span6">
							<!-- Begin Right Sidebar -->
							<div class="well "><h3 class="page-header">Latest News</h3><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economics/427-the-economics-of-a-three-tiered-economy" itemprop="url">
			<span itemprop="name">
				The Economics of a Three-Tiered Economy			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/arts-and-culture/426-news-poem-5-january-2017" itemprop="url">
			<span itemprop="name">
				Newspoem 5 January 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/arts-and-culture/425-trickle-on-down-new-cd-from-dada-veda" itemprop="url">
			<span itemprop="name">
				Trickle on Down: New CD from Dada Veda			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/arts-and-culture/424-poetry-of-ed-meek" itemprop="url">
			<span itemprop="name">
				Poetry of Ed Meek			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/war-and-peace/423-the-yemen-conflict-solutions-to-an-unnecessary-war" itemprop="url">
			<span itemprop="name">
				The Yemen Conflict: Solutions to an Unnecessary War 			</span>
		</a>
	</li>
</ul>
</div>
							<!-- End Right Sidebar -->
						</div>
									</div>
			</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 1990-2016 Renaissance Universal. All rights reserved. <a href="#">Privacy Policy</a>
				<!-- &copy; 2017 renaissance_magazine -->
			</p>
		</div>
	</footer>
	
</body>
</html>
